Media Galleryに脆弱性が発見されました

セキュリティ

バージョン1.4.8a以前のバージョンを使用し,かつregister_globals = onになっている場合,システム情報が不正に取得される可能性があるとのことです。Secuniaによる危険度の評価はHighly Critial(極めて危険)になっています。

対策は1.4.8bへアップグレードすることです。関連記事はこちら