ForumプラグインにXSSの脆弱性が発見されました

セキュリティ

Forum(掲示板)プラグインにXSS(クロスサイト・スクリプティング)の脆弱性があることが判明しました。
このプラグインを元にしているForum (掲示板) プラグイン日本語版にも同様の問題があります。

Forumプラグイン日本語版のバージョン2.7.2JPr6以前を使用されているサイト管理者の方は速やかにバージョンアップを行ってください。
更新版は以下のリンクからダウンロードできます。

掲示板プラグイン Forum 2.7.3JPr1 for 1.6