件名: 1.8.1以降で使えるプラグイン ページを修正

投稿日: 14 21:31
投稿者: Ivy

1.8.1以降で使えるプラグイン ページを修正しました。
https://www.geeklog.jp/staticpages/index.php/add-ons-1.8.1

jQueryのDatatablesを追加しています。

Geeklog Japan - 掲示板
https://www.geeklog.jp/forum/viewtopic.php?showtopic=18457