2018/02/23 23:36 JST


 2018/01/15 14:53 JST (参照数 376回)  

状態: オフライン

Ivy

Site Admin

管理者
登録日: 2004/01/01
投稿数: 5798
場所:Tokyo
Autotag プラグインのアップグレードで閉じタグに対応していない、という警告が出てアップデートできないケースがあります。
過去のivywe版のバージョン番号が問題でした。

お手数ですが、phpMyAdminにて、gl_plugins のautotag のバージョン番号を、1.1.1から1.1.0に戻して、管理画面にてアップデート作業をお願いします。

時刻はすべて JST , 現在の時刻は 11:36 PM

  • 通常
  • 注目トピック
  • ロック済
  • 新着
  • 注目トピック 新着
  • ロック済トピック 新着
  • ゲストユーザの投稿を見る 
  • ゲストユーザ投稿可能 
  • 一部のHTMLを許可 
  • バッドワードをチェック