2021/06/25 06:24 JST

Geeklog 1.7のセキュリティサポートは2012年に終了

  • 2012/07/31 23:29 JST
  • 投稿者:
  • 表示回数 2,587
Geeklog Geeklog 1.7のセキュリティサポートは2012年で終了します。
1.8未満のサイトは、早急に1.8または2.0へのアップグレードを準備してください。

Geeklog 1.7は、PHP5.2.0未満のPHPバージョンで動作する最後のバージョンとしてセキュリティサポートを延長していました。

詳しくは本家記事を。
http://www.geeklog.net/article.php/end-of-php4-support